Download AFAS Profit leidt tot servercrash op 23.0
Incident Report for Invantive
Resolved
A fix has been implemented.
Posted Sep 06, 2023 - 09:47 CEST
Identified
Het downloaden van data uit AFAS Profit met Invantive Bridge Online, Invantive Data Replicator of andere Invantive UniversalSQL-gebaseerde producten leidt tot een server crash. Een oplossing zal beschikbaar komen binnen enkele uren in release 23.0.14.
Posted Sep 05, 2023 - 13:14 CEST
This incident affected: Functional (Invantive Bridge Online) and Platforms (AFAS Profit).